<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="https://www.immortal.org/wp-content/uploads/2014/07/immortal-news.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.immortal.org/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.immortal.org/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.immortal.org/feed/atom/" />
<link rel="pingback" href="https://www.immortal.org/xmlrpc.php" />

<meta property="og:image" content="https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1.jpg" />
<meta name="twitter:image" content="https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Soot that accumulated in the feathers of songbirds for the past 100 years has caused scientists to re-evaluate their records of air pollution in the United States. Researchers measured the black carbon they found on 1,300 larks, sparrows and woodpeckers in the past century, creating the most comprehensive picture of historic air quality in the [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/">
<meta name="twitter:title" content="Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought">
<meta name="twitter:description" content="Soot that accumulated in the feathers of songbirds for the past 100 years has caused scientists to re-evaluate their records of air pollution in the United States. Researchers measured the black carbon they found on 1,300 larks, sparrows and woodpeckers in the past century, creating the most comprehensive picture of historic air quality in the [&hellip;]">


<script>var et_site_url='https://www.immortal.org';var et_post_id='35189';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Soot In Birds&#039; Wings Show Air Pollution History Worse Than Previously Thought</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="air pollution, climate change, coal, fossil fuel, global warming, industrialization" />
<meta name="original-source" content="https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/" />
<link rel="canonical" href="https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Soot that accumulated in the feathers of songbirds for the past 100 years has caused scientists to re-evaluate their records of air pollution in the United States. Researchers measured the black carbon they found on 1,300 larks, sparrows and woodpeckers in the past century, creating the most comprehensive picture of historic air quality in the [&hellip;]" />
<meta name="twitter:title" content="Soot In Birds&#039; Wings Show Air Pollution History Worse Than Previously Thought" />
<meta name="twitter:image" content="https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.immortal.org\/","name":"Immortal News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.immortal.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.immortal.org\/35189\/soot-birds-wings-show-worse-air-pollution-history-previously-thought\/","sameAs":[],"@id":"#organization","name":"Immortal.org","logo":"http:\/\/www.immortal.org\/wp-content\/uploads\/2014\/07\/immortal-news.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Immortal News &raquo; Feed" href="https://www.immortal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Immortal News &raquo; Comments Feed" href="https://www.immortal.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Immortal News &raquo; Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought Comments Feed" href="https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.immortal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6ceb217aec2bb17ff80c6f8faf41461e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.immortal.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6ceb217aec2bb17ff80c6f8faf41461e' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.immortal.org/wp-content/themes/flex-mag-v105/css/reset.css?ver=6ceb217aec2bb17ff80c6f8faf41461e' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=6ceb217aec2bb17ff80c6f8faf41461e' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.immortal.org/wp-content/themes/flex-mag-child3/style.css?ver=6ceb217aec2bb17ff80c6f8faf41461e' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.immortal.org/wp-content/themes/flex-mag-child3/css/iecss.css?ver=6ceb217aec2bb17ff80c6f8faf41461e' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.immortal.org/wp-content/themes/flex-mag-v105/css/media-queries.css?ver=6ceb217aec2bb17ff80c6f8faf41461e' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.immortal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":" Read more at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Immortal News","site_url":"https:\/\/www.immortal.org","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.immortal.org/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=6ceb217aec2bb17ff80c6f8faf41461e'></script>
<script type='text/javascript' src='https://www.immortal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.immortal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.immortal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.immortal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.immortal.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4oT2v-99z' />
<link rel="alternate" type="application/json+oembed" href="https://www.immortal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.immortal.org%2F35189%2Fsoot-birds-wings-show-worse-air-pollution-history-previously-thought%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.immortal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.immortal.org%2F35189%2Fsoot-birds-wings-show-worse-air-pollution-history-previously-thought%2F&#038;format=xml" />
<meta property="fb:app_id" content="1471627929784966"/><script type="text/javascript">document.documentElement.className += " js";</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '530355013798273');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=530355013798273&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Heap Analytics -->
    <script type="text/javascript">
      window.heap=window.heap||[],heap.load=function(e,t){window.heap.appid=e,window.heap.config=t=t||{};var r=t.forceSSL||"https:"===document.location.protocol,a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=(r?"https:":"http:")+"//cdn.heapanalytics.com/js/heap-"+e+".js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n);for(var o=function(e){return function(){heap.push([e].concat(Array.prototype.slice.call(arguments,0)))}},p=["addEventProperties","addUserProperties","clearEventProperties","identify","removeEventProperty","setEventProperties","track","unsetEventProperty"],c=0;c<p.length;c++)heap[p[c]]=o(p[c])};
        heap.load("581549257");
  </script>
<!-- End Heap Analytics --><style type="text/css" id="et-bloom-custom-css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>

<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7062274-24', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

</head>

<body class="post-template-default single single-post postid-35189 single-format-standard et_bloom chrome">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/immortalnews/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/immortal_org" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/+immortalorg-news/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
																									<li class="rss-soc">
						<a href="https://www.immortal.org/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-289"><a href="https://www.immortal.org/">Home</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-342"><a title="Breaking News" href="https://www.immortal.org/topic/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.immortal.org/topic/news/crime/">Crime News</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.immortal.org/topic/news/politics/">Politics News</a></li>
	<li id="menu-item-17740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17740"><a href="https://www.immortal.org/topic/news/weather/">Weather News</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.immortal.org/topic/news/world/">World News</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.immortal.org/topic/news/europe/">Europe News</a></li>
	<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://www.immortal.org/topic/news/asia/">Asia News</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.immortal.org/topic/news/africa/">Africa News</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.immortal.org/topic/news/middle-east/">Middle East News</a></li>
	<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601"><a href="https://www.immortal.org/topic/weird/">Weird / Odd</a>
	<ul  class="sub-menu">
		<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.immortal.org/topic/weird/pictures/">Viral Pictures</a></li>
		<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.immortal.org/topic/weird/videos/">Viral Videos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a title="Technology News" href="https://www.immortal.org/topic/news/technology/">Tech</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-600"><a title="Sports News" href="https://www.immortal.org/topic/news/sports/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.immortal.org/topic/news/sports/baseball/">Baseball News</a></li>
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://www.immortal.org/topic/news/sports/basketball/">Basketball News</a></li>
	<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.immortal.org/topic/news/sports/boxing/">Boxing News</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.immortal.org/topic/news/sports/cycling/">Cycling News</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.immortal.org/topic/news/sports/football/">Football News</a></li>
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.immortal.org/topic/news/sports/soccer/">Soccer News</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.immortal.org/topic/news/sports/golf/">Golf News</a></li>
	<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="https://www.immortal.org/topic/news/sports/hockey/">Hockey News</a></li>
	<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="https://www.immortal.org/topic/news/sports/tennis/">Tennis News</a></li>
	<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="https://www.immortal.org/topic/news/sports/skiing/">Skiing News</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.immortal.org/topic/news/sports/snowboarding/">Snowboarding News</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339"><a title="Entertainment" href="https://www.immortal.org/topic/news/entertainment/">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a title="Celebrity News" href="https://www.immortal.org/topic/news/entertainment/pop/">Celeb</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://www.immortal.org/topic/news/entertainment/music/">Music News</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://www.immortal.org/topic/news/entertainment/television/">Television News</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://www.immortal.org/topic/news/entertainment/gaming/">Gaming News</a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.immortal.org/topic/news/entertainment/movies/">Movie News</a></li>
</ul>
</li>
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="https://www.immortal.org/topic/business/">Business</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-485"><a title="Science" href="https://www.immortal.org/topic/news/science/">Science</a></li>
<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-598"><a title="Health" href="https://www.immortal.org/topic/news/health/">Health</a>
<ul  class="sub-menu">
	<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-599"><a href="https://www.immortal.org/topic/news/lifestyle/">Life</a>
	<ul  class="sub-menu">
		<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.immortal.org/topic/news/lifestyle/fashion/">Fashion News</a></li>
		<li id="menu-item-605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-605"><a href="https://www.immortal.org/topic/news/lifestyle/food/">Food News</a></li>
		<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.immortal.org/topic/news/lifestyle/travel/">Travel News</a></li>
		<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.immortal.org/topic/news/lifestyle/shopping/">Shopping News</a></li>
	</ul>
</li>
	<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://www.immortal.org/topic/news/health/medicine/">Medicine News</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.immortal.org/topic/news/health/nutrition/">Nutrition News</a></li>
</ul>
</li>
<li id="menu-item-22996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22996"><a href="https://www.immortal.org/advertise/">Advertise With Us</a></li>
<li id="menu-item-22997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22997"><a href="https://www.immortal.org/new-writers/">Write For Immortal News</a></li>
<li id="menu-item-26082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26082"><a href="https://www.immortal.org/permissions-and-copyright/">Permissions &#038; Copyright</a></li>
<li id="menu-item-26083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26083"><a href="https://www.immortal.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-26081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26081"><a href="https://www.immortal.org/contact/">Contact</a></li>
<li id="menu-item-26080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26080"><a href="https://www.immortal.org/about/">About</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://www.immortal.org/"><img itemprop="logo" src="https://www.immortal.org/wp-content/uploads/2014/07/immortal-news.png" alt="Immortal News" /></a>
																																					<h2 class="mvp-logo-title">Immortal News</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
																									</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.immortal.org/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/immortalnews/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/immortal_org" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<a href="https://ustradingcoach.com/landing-pages/the-only-trading-technique-you-will-ever-need/">
  <img src="https://www.immortal.org/wp-content/uploads/2017/02/e-book_ad_new_income_stream_1280x250.png" alt="Learn to trade">
</a>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-35189 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-air-pollution tag-climate-change tag-coal tag-fossil-fuel tag-global-warming tag-industrialization">
													<header id="post-header">
																	<a class="post-cat-link" href="https://www.immortal.org/topic/news/science/"><span class="post-head-cat">Science News</span></a>
																<h1 class="post-title left" itemprop="name headline">Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/118cc566c59054ea188fbd9195f48cde?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/118cc566c59054ea188fbd9195f48cde?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">By</span> <span class="author-name vcard fn" itemprop="author"><a href="https://www.immortal.org/author/zyeangiwan/" title="Posts by Zye Angiwan" rel="author">Zye Angiwan</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-10">October 10, 2017</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="624" height="351" src="https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1.jpg" class="attachment- size- wp-post-image" alt="" itemprop="image" srcset="https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1.jpg 624w, https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1-300x169.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1-610x343.jpg 610w" sizes="(max-width: 624px) 100vw, 624px" />											<div class="post-feat-text">
																																					<span class="feat-caption">Photo from Shane DuBay and Carl Fuldner</span>
																							</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																										<div id="content-area" itemprop="articleBody" class="post-35189 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-air-pollution tag-climate-change tag-coal tag-fossil-fuel tag-global-warming tag-industrialization">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/&amp;t=Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought -&amp;url=https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/&amp;media=https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1.jpg&amp;description=Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c553b07071c482106482a011a0c1b4e4b505a595f53483f01060f1b483b00071f4829011a48380704041d1c0107064820011b1c071a11483f071a1b0d483c00090648381a0d1e01071d1b0411483c00071d0f001c4e090518532a272c315521480e071d060c481c00011b48091a1c010b040d4801061c0d1a0d1b1c01060f4809060c481c00071d0f001c48070e481b00091a01060f48011c481f011c004811071d46482b000d0b0348011c48071d1c5248001c1c181b5247471f1f1f46010505071a1c090446071a0f475b5d595051471b07071c450a011a0c1b451f01060f1b451b00071f451f071a1b0d4509011a45180704041d1c0107064500011b1c071a1145181a0d1e01071d1b0411451c00071d0f001c47"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/#respond"><div class="social-comments comment-click-35189"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<!--Ad Injection:top-->
<div style='float:right;margin-left:5px;'><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Immortal.org -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4821455177693839"
     data-ad-slot="8401970102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Soot that accumulated in the feathers of songbirds for the past 100 years has caused scientists to re-evaluate their records of air pollution in the United States.</p>
<p>Researchers measured the <a href="https://en.wikipedia.org/wiki/Black_carbon" target="_blank" rel="nofollow">black carbon</a> they found on 1,300 larks, sparrows and woodpeckers in the past century, creating the most comprehensive picture of historic air quality in the most industrial parts of the country, <a href="http://www.bbc.com/news/science-environment-41557157" target="_blank" rel="nofollow">the BBC reports.</a> The study also expands on current understanding of historic climate change.</p>
<p>Black carbon is a major component of soot, and is produced through burning fossil fuels such as coal. This became a big problem as industrialization swept Europe and North America at the end of the 19<sup>th</sup> century.</p><!--Ad Injection:random-->
<div style='padding-bottom:15px;'><center><a href="https://ustradingcoach.com/landing-pages/the-only-trading-technique-you-will-ever-need/" target="_blank" rel="nofollow">
  <img src="https://www.immortal.org/wp-content/uploads/2017/02/e-book_ad_new_income_stream_1280x250-_2.png" alt="Learn to trade">
</a></center></div>
<p>Unregulated burning soon resulted in cities coated in sooty air. And while the drastic effects of black carbon on the health of people living in urban areas has been known for decades, it has only been in recent years that scientists have understood what role this substance has on climate change.</p>
<p>When suspended in the air, black carbon absorbs sunlight, adding to the warming atmosphere. When it hits the ground, it runs up meting time of snow and ice, and has been linked to the loss of ice in the Arctic.</p>
<p>Scientists have had difficulty finding accurate records of the amount of black carbon emitted in the manufacturing belt around Chicago, Detroit and Pittsburgh towards the end of the 19<sup>th</sup> century. They turned to natural history collections in museums in the area to measure evidence of black carbon that was trapped in the feathers and wings of birds.</p>
<p>Using this method, the researchers were able to accurately estimate how much soot was on each bird by taking photos and measuring the amount of light reflected off each specimen. Shane DuBay, from the Field Museum and the University of Chicago and co-author on the study, said,</p>
<blockquote><p>We went into natural history collections and saw that birds from 100 years ago that were soiled, they were covered in soot.</p></blockquote>
<p>He added, “We saw that birds from the present were cleaner and we knew that at some point through time the birds cleaned up &#8211; when we did our first pass of analysis using reflectance we were like wow, we have some incredible precision.”</p>
<p>Their analysis revealed that black carbon levels were highest during the start of the 1900s, and that the air quality then was worse than previously thought. DuBay said, “The big finding and implication of our study is that we are recovering relative concentrations of atmospheric black carbon that are higher than previously estimated from other methods. It helps constrain and inform how we understand the relative role of black carbon in past climate and by understanding that we can more accurately model future climate scenarios.”</p>
<p>This approach can be used for other parts of the world that have a strong history of industrialization, the researchers note. Carl Fuldner from the University of Chicago, co-author, said, “We are very excited about the prospects of expanding the project into the UK which has a longer history of industry and also a longer history of natural history collecting.”</p>
<p>The study was published in <a href="http://www.pnas.org/content/early/2017/10/04/1710239114" target="_blank" rel="nofollow"><em>Proceedings of the National Academy of Sciences (PNAS)</em></a><em>.</em></p>
<span class="et_bloom_bottom_trigger"></span>																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
										                                        	
                                             											<div class="post-tags">
												<span class="post-tags-header">Related Items: </span><span itemprop="keywords"><a href="https://www.immortal.org/tag/air-pollution/" rel="tag">Air Pollution</a>, <a href="https://www.immortal.org/tag/climate-change/" rel="tag">Climate Change</a>, <a href="https://www.immortal.org/tag/coal/" rel="tag">Coal</a>, <a href="https://www.immortal.org/tag/fossil-fuel/" rel="tag">fossil fuel</a>, <a href="https://www.immortal.org/tag/global-warming/" rel="tag">Global Warming</a>, <a href="https://www.immortal.org/tag/industrialization/" rel="tag">Industrialization</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot bmargin">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/&amp;t=Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought -&amp;url=https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/&amp;media=https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1.jpg&amp;description=Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2ccf0f0ebbfd6f1bfddf6edfbecb9bca7adaea8a4bfc8f6f1f8ecbfccf7f0e8bfdef6edbfcff0f3f3eaebf6f0f1bfd7f6ecebf0ede6bfc8f0edecfabfcbf7fef1bfcfedfae9f6f0eaecf3e6bfcbf7f0eaf8f7ebb9fef2efa4ddd0dbc6a2d6bff9f0eaf1fbbfebf7f6ecbffeedebf6fcf3fabff6f1ebfaedfaecebf6f1f8bffef1fbbfebf7f0eaf8f7ebbff0f9bfecf7feedf6f1f8bff6ebbfe8f6ebf7bfe6f0eab1bfdcf7fafcf4bff6ebbff0eaeba5bff7ebebefeca5b0b0e8e8e8b1f6f2f2f0edebfef3b1f0edf8b0acaaaea7a6b0ecf0f0ebb2fdf6edfbecb2e8f6f1f8ecb2ecf7f0e8b2e8f0edecfab2fef6edb2eff0f3f3eaebf6f0f1b2f7f6ecebf0ede6b2efedfae9f6f0eaecf3e6b2ebf7f0eaf8f7ebb0"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																				                                        
                                        <!--start sidebar before recomended articles-->
                                                                                	<div id="secondary" class="widget-area" role="complementary">
                                            	<div id="text-38" class="widget widget_text" style="clear:both">			<div class="textwidget"><div id="contentad130149"></div>
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "291c7778-972e-40fa-9028-597dcf9fcad3",
            d:  "aW1tb3J0YWwub3Jn",
            wid: "130149",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad130149").appendChild(s);
    })(document);
</script></div>
		</div>                                            </div>
                                                                                <!--end sidebar before recomended articles-->        
                                        																					<div id="article-ad">
												<a href="https://www.ustradingcoach.com">
  <img src="https://www.immortal.org/wp-content/uploads/2016/10/USTradingCoach_Ad_1280x250px.gif" alt="Learn to trade">
</a>											</div><!--article-ad-->
																																																																			<div id="comments" class="com-click-id-35189 com-click-main" style="display:block; margin-top:0px;">
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Leave A Comment</h3><div class="fb-comments" data-href="https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div><!--comments-->                                                
                                                <!--start sidebar below comments-->										
												                                                <!--end sidebar below comments-->	
                                                
																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.immortal.org/35185/scientists-found-durian-overpowering-smell/" rel="prev">Scientists Have Found Why The Durian Has An Overpowering Smell</a></div><div class="nav-next"><a href="https://www.immortal.org/35193/fda-contemplating-approval-blindness-gene-therapy/" rel="next">FDA Contemplating Approval For Blindness Gene Therapy</a></div></div>
	</nav>										                    
                    
                    <!--start sidebar below article-->
					<article id="grey-area">
                    						
					</article>
                    <!--end sidebar below article-->
                    
                    <!--start sidebar below article-->
					<article id="post-area">
                    		
                        	<div class="last-div" id="content-area" ><div class="post-cont-in"><div id="content-main" ><div id="text-40" class="widget widget_text">			<div class="textwidget"></div>
		</div></div></div></div>	
											
					</article>
                    <!--end sidebar below article-->
                     
				</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="mvp_catlist_widget-5" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Latest Headlines</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>

							<a href="https://www.immortal.org/35193/fda-contemplating-approval-blindness-gene-therapy/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="240" height="180" src="https://www.immortal.org/wp-content/uploads/2017/10/braille_1507643243.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/braille_1507643243.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/10/braille_1507643243-300x225.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/braille_1507643243-768x576.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/10/braille_1507643243-1024x768.jpg 1024w" sizes="(max-width: 240px) 100vw, 240px" />									<img width="80" height="60" src="https://www.immortal.org/wp-content/uploads/2017/10/braille_1507643243.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/braille_1507643243.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/10/braille_1507643243-300x225.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/braille_1507643243-768x576.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/10/braille_1507643243-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Health News</span>
																<h2>FDA Contemplating Approval For Blindness Gene Therapy</h2>
								<p>The US Food and Drug Administration is in the process of deciding whether to...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="https://www.immortal.org/35189/soot-birds-wings-show-worse-air-pollution-history-previously-thought/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1-300x180.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1-80x80.jpg 80w, https://www.immortal.org/wp-content/uploads/2017/10/98240313_006_preview-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Science News</span>
																<h2>Soot In Birds&#8217; Wings Show Air Pollution History Worse Than Previously Thought</h2>
								<p>Soot that accumulated in the feathers of songbirds for the past 100 years has...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="https://www.immortal.org/35185/scientists-found-durian-overpowering-smell/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="270" height="180" src="https://www.immortal.org/wp-content/uploads/2017/10/durian_1507626011.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/durian_1507626011.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/10/durian_1507626011-300x200.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/durian_1507626011-768x512.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/10/durian_1507626011-1024x682.jpg 1024w" sizes="(max-width: 270px) 100vw, 270px" />									<img width="80" height="53" src="https://www.immortal.org/wp-content/uploads/2017/10/durian_1507626011.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/durian_1507626011.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/10/durian_1507626011-300x200.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/durian_1507626011-768x512.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/10/durian_1507626011-1024x682.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">10</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Health News</span>
																<h2>Scientists Have Found Why The Durian Has An Overpowering Smell</h2>
								<p>The durian holds the dubious honor of being arguably the world’s smelliest fruit. Now,...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="https://www.immortal.org/35179/dont-take-phones-bathroom-experts-warn/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="270" height="180" src="https://www.immortal.org/wp-content/uploads/2017/10/toilet_1507543394.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/toilet_1507543394.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/10/toilet_1507543394-300x200.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/toilet_1507543394-768x512.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/10/toilet_1507543394-1024x682.jpg 1024w" sizes="(max-width: 270px) 100vw, 270px" />									<img width="80" height="53" src="https://www.immortal.org/wp-content/uploads/2017/10/toilet_1507543394.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/toilet_1507543394.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/10/toilet_1507543394-300x200.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/toilet_1507543394-768x512.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/10/toilet_1507543394-1024x682.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">20</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Health News</span>
																<h2>Don&#8217;t Take Phones Into The Bathroom, Experts Warn</h2>
								<p>Smartphones have become such an ubiquitous part of human life that they’re rarely seen...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="https://www.immortal.org/35174/deadly-fungus-spreading-brooklyns-trees/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="271" height="180" src="https://www.immortal.org/wp-content/uploads/2017/10/oak_tree_1507542289.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/oak_tree_1507542289.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/10/oak_tree_1507542289-300x199.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/oak_tree_1507542289-768x509.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/10/oak_tree_1507542289-1024x679.jpg 1024w" sizes="(max-width: 271px) 100vw, 271px" />									<img width="80" height="53" src="https://www.immortal.org/wp-content/uploads/2017/10/oak_tree_1507542289.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/oak_tree_1507542289.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/10/oak_tree_1507542289-300x199.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/oak_tree_1507542289-768x509.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/10/oak_tree_1507542289-1024x679.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">20</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Science News</span>
																<h2>Deadly Fungus Spreading Through Brooklyn&#8217;s Trees</h2>
								<p>Brooklyn’s trees have been taking a hit. Scientists found that 30 trees in the...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div id="text-39" class="side-widget widget_text">			<div class="textwidget"><a href="https://www.ustradingcoach.com">
  <img src="https://www.immortal.org/wp-content/uploads/2016/10/USTradingCoach_Ad_300x250px.gif" alt="Learn to trade">
</a></div>
		</div><div id="mvp_catrow_widget-4" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Improving Your Life</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.immortal.org/30246/momentum-ventures/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.immortal.org/wp-content/uploads/2016/12/mug-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2016/12/mug-300x180.png 300w, https://www.immortal.org/wp-content/uploads/2016/12/mug-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.immortal.org/wp-content/uploads/2016/12/mug-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2016/12/mug-80x80.png 80w, https://www.immortal.org/wp-content/uploads/2016/12/mug-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">825</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Sponsored</span>
																<p>Momentum Ventures</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.immortal.org/30247/five-scenic-european-towns-justfly/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.immortal.org/wp-content/uploads/2016/12/justfly-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2016/12/justfly-300x180.jpg 300w, https://www.immortal.org/wp-content/uploads/2016/12/justfly-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.immortal.org/wp-content/uploads/2016/12/justfly-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2016/12/justfly-80x80.jpg 80w, https://www.immortal.org/wp-content/uploads/2016/12/justfly-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">754</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Sponsored</span>
																<p>The Five most scenic European Towns with JustFly</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.immortal.org/26483/taking-advantage-facebook-money-machine/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.immortal.org/wp-content/uploads/2016/06/facebook_1466060247-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2016/06/facebook_1466060247-300x180.jpg 300w, https://www.immortal.org/wp-content/uploads/2016/06/facebook_1466060247-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.immortal.org/wp-content/uploads/2016/06/facebook_1466060247-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2016/06/facebook_1466060247-80x80.jpg 80w, https://www.immortal.org/wp-content/uploads/2016/06/facebook_1466060247-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.2K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Sponsored</span>
																<p>Taking Advantage of the Facebook Money Machine</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="text-37" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">Popular Content</span></h4>			<div class="textwidget"><div id="contentad95328"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "11262722-ea9e-4062-8bf0-e2d95ffe455e",
            d:  "aW1tb3J0YWwub3Jn",
            wid: "95328",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad95328").appendChild(s);
    })(document);
</script>
                    
<div id="taboola-right-rail--thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail--thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</div><div id="mvp_pop_widget-3" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Trending Now</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="https://www.immortal.org/35043/patient-15-year-vegetative-state-responds-experimental-treatment/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="270" height="180" src="https://www.immortal.org/wp-content/uploads/2017/09/neurons_1506499683.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/09/neurons_1506499683.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/09/neurons_1506499683-300x200.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/09/neurons_1506499683-768x512.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/09/neurons_1506499683-1024x682.jpg 1024w" sizes="(max-width: 270px) 100vw, 270px" />									<img width="80" height="53" src="https://www.immortal.org/wp-content/uploads/2017/09/neurons_1506499683.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/09/neurons_1506499683.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/09/neurons_1506499683-300x200.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/09/neurons_1506499683-768x512.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/09/neurons_1506499683-1024x682.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">78</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Patient In 15-Year Vegetative State Responds To Experimental Treatment</h2>
								<p>A patient who has been in a vegetative state for 15 years has showed...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.immortal.org/35076/livestock-farts-poop-contribute-global-warming-much-previously-thought/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="169" src="https://www.immortal.org/wp-content/uploads/2017/09/cows_1506829396.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/09/cows_1506829396.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/09/cows_1506829396-300x169.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/09/cows_1506829396-768x432.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/09/cows_1506829396-1024x576.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="45" src="https://www.immortal.org/wp-content/uploads/2017/09/cows_1506829396.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/09/cows_1506829396.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/09/cows_1506829396-300x169.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/09/cows_1506829396-768x432.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/09/cows_1506829396-1024x576.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">76</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Livestock Farts And Poop Contribute To Global Warming Much More Than Previously Thought</h2>
								<p>Animal farts and poop contribute to global warming, particularly when it comes to livestock....</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.immortal.org/35027/flu-vaccine-still-important-pregnant-women/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="272" height="180" src="https://www.immortal.org/wp-content/uploads/2017/09/pregnant_1506422524.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/09/pregnant_1506422524.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/09/pregnant_1506422524-300x199.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/09/pregnant_1506422524-768x508.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/09/pregnant_1506422524-1024x678.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />									<img width="80" height="53" src="https://www.immortal.org/wp-content/uploads/2017/09/pregnant_1506422524.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/09/pregnant_1506422524.jpg 1280w, https://www.immortal.org/wp-content/uploads/2017/09/pregnant_1506422524-300x199.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/09/pregnant_1506422524-768x508.jpg 768w, https://www.immortal.org/wp-content/uploads/2017/09/pregnant_1506422524-1024x678.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">66</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Flu Vaccine Still Important For Pregnant Women</h2>
								<p>Getting the flu during a pregnancy can be riskier than most, leading to hospitalization...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.immortal.org/35147/immersive-ocean-experience-comes-times-square/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://www.immortal.org/wp-content/uploads/2017/10/Article-The-Ocean-Is-Coming-To-Times-Square-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/Article-The-Ocean-Is-Coming-To-Times-Square-300x180.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/10/Article-The-Ocean-Is-Coming-To-Times-Square-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="https://www.immortal.org/wp-content/uploads/2017/10/Article-The-Ocean-Is-Coming-To-Times-Square-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/10/Article-The-Ocean-Is-Coming-To-Times-Square-80x80.jpg 80w, https://www.immortal.org/wp-content/uploads/2017/10/Article-The-Ocean-Is-Coming-To-Times-Square-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">66</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>An Immersive Ocean Experience Comes To Times Square</h2>
								<p>National Geographic takes the grandeur of the deep ocean into the heart of New...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.immortal.org/35055/fda-approves-new-prick-free-glucose-monitoring-system-diabetes/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://www.immortal.org/wp-content/uploads/2017/09/freestyle-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/09/freestyle-300x180.jpg 300w, https://www.immortal.org/wp-content/uploads/2017/09/freestyle-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="https://www.immortal.org/wp-content/uploads/2017/09/freestyle-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.immortal.org/wp-content/uploads/2017/09/freestyle-80x80.jpg 80w, https://www.immortal.org/wp-content/uploads/2017/09/freestyle-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">65</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>FDA Approves New, Prick-Free Glucose Monitoring System For Diabetes</h2>
								<p>The US Food and Drug Administration has given the green light for the FreeStyle...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div id="mvp_facebook_widget-3" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Follow Us</span></h4>			<div class="fb-page" data-href="http://www.facebook.com/immortalnews" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://www.immortal.org/34581/energy-drinks-may-gateway-drug-young-adults/" rel="prev">Energy Drinks May Be &#8216;Gateway Drug&#8217; For Young Adults</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://www.immortal.org/35118/blood-banks-see-outpouring-support-las-vegas-shooting/" rel="next">Blood Banks See Outpouring Of Support After Las Vegas Shooting</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																<div id="text-31" class="foot-widget left relative widget_text">			<div class="textwidget"><img class="logo_footer" src="https://www.immortal.org/wp-content/uploads/2014/07/immortal-news.png" /></div>
		</div><div id="text-32" class="foot-widget left relative widget_text">			<div class="textwidget"><a href="https://www.facebook.com/immortalnews" target="_blank"><li class="social_icon fb-icon"></li ></a>
<a href="https://twitter.com/immortal_org" target="_blank"><li class="social_icon tw-icon"></li ></a>
<a href="https://www.google.com/+immortalorg-news" target="_blank"><li class="social_icon gp-icon"></li></a>
<a href="http://www.immortal.org/feed/" target="_blank"><li class="social_icon rs-icon"></li></a></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="https://www.immortal.org/permissions-and-copyright/">Copyright/Permissions</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.immortal.org/privacy-policy/">Privacy</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://www.immortal.org/contact/">Contact</a></li>
<li id="menu-item-21190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21190"><a href="https://www.immortal.org/advertise/">Advertising</a></li>
<li id="menu-item-21136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21136"><a href="http://www.immortal.org">Immortal.org</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © Structured Markets Group Inc. - All Rights Reserved</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<script type="text/javascript" src="//s.skimresources.com/js/107433X1564749.skimlinks.js"></script>		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true});
			});
		</script>
		<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_3 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="30" data-cookie_duration="1">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_light et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Hi - Get Important Content Like This Delivered Directly To You</h2>Get important content and more delivered to you once or twice a week.
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Name" maxlength="50">
							</p>
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_3" data-service="mailchimp" data-list_id="3a8503651e" data-page_id="35055" data-account="MC-ImmortalDotOrg" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_dark">SUBSCRIBE!</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">We don&#039;t want an impostor using your email address so please look for an email from us and click the link to confirm your email address.</h2>
					<div class="et_bloom_form_footer">
					<p>Our common sense privacy policy applies!</p>
				</div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>	<div style="display:none">
	<div class="grofile-hash-map-118cc566c59054ea188fbd9195f48cde">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-35189").on("click", function(){
  	  $(".com-click-id-35189").show();
	  $(".disqus-thread-35189").show();
  	  $(".com-but-35189").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.immortal.org/wp-content/plugins/bloom/css/style.css?ver=1.2.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.immortal.org/wp-includes/js/comment-reply.min.js?ver=6ceb217aec2bb17ff80c6f8faf41461e'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='https://www.immortal.org/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://www.immortal.org/wp-content/themes/flex-mag-v105/js/scripts.js?ver=6ceb217aec2bb17ff80c6f8faf41461e'></script>
<script type='text/javascript' src='https://www.immortal.org/wp-content/themes/flex-mag-v105/js/jquery.infinitescroll.min.js?ver=6ceb217aec2bb17ff80c6f8faf41461e'></script>
<script type='text/javascript' src='https://www.immortal.org/wp-includes/js/wp-embed.min.js?ver=6ceb217aec2bb17ff80c6f8faf41461e'></script>
<script type='text/javascript' src='https://www.immortal.org/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.2.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.immortal.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.immortal.org\/35055\/fda-approves-new-prick-free-glucose-monitoring-system-diabetes\/","stats_nonce":"3d8c6ed0ae","subscribe_nonce":"2002933940","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.immortal.org/wp-content/plugins/bloom/js/custom.js?ver=1.2.19'></script>
<script type='text/javascript' src='https://www.immortal.org/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.2.19'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1471627929784966&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'65036791',post:'35189',tz:'-4',srv:'www.immortal.org'} ]);
	_stq.push([ 'clickTrackerInit', '65036791', '35189' ]);
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1507643359 -->